Aylık Arşivler

VMware ESXi ve Horizon DaaS Kritik OpenSLP Güvenlik Açığı

VMware ESXi kritik güvenlik açığı 2019 Tianfu Cup Pwn yarışmasında 360Vulcan takımının bulmuş olduğu ESXi ve Horizon DaaS ürünlerini etkileyen açık, bugün kritik sınıfında VMSA-2019-0022 numarasıyla yayınlandı. Etkilenen ürünler,VMware ESXi 6.0, 6.5, 6.7VMware Horizon DaaS 8.x CVE > CVE-2019-5544CVSSV3 puanı > 9.8 (Kritik) İlgili güvenlik açığının 427 portu üzerinden OpenSLP ...

Devamı »
error: İçerik Korumalıdır !!